Ich will WP 2.7!


Gestern habe ich dann tatsächlich mal einen Blick auf die 2.7 RC1 geworfen. Und ja, alleine wegen der netten Art und Weise wie mal jetzt im Editoren-Bereich arbeiten kann will ich die haben. Ich muss mich allerdings wirklich zurückhalten, nicht schon die RC1 auf mein Live-System zu installieren. Sowas tut man ja schliesslich nicht. :mrgreen:


Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.